2014年5月7日

Apache Strutsの脆弱性(CVE-2014-0094)への対応について

平素はNTTファシリティーズのサービスをご利用いただき誠にありがとうございます。

NTTファシリティーズは、先日発表されたApache Strutsの脆弱性(CVE-2014-0094)につきまして、現在提供中の全てのサービスにおいて、安全性を確認できたことから、現在は全てのサービスを再開しております。

PAGE TOP