2014年5月7日

OpenSSLの脆弱性(CVE-2014-0160)への対応について

平素はNTTファシリティーズのサービスをご利用いただき誠にありがとうございます。

NTTファシリティーズは、先日発表されたOpenSSLの脆弱性(CVE-2014-0160)につきまして、当社社外ホームページのお問合せフォームにおいて影響を受け回復中ですが、その他の提供中の全サービスにおいて、影響が無いことを調査し完了しております。

PAGE TOP